Korzystasz z przeglądarki Internet Explorer{{ bowser.numericVersion}},która może powodować problemy z działaniem aplikacji. Zalecane jest skorzystanie z jednej z nowoczesnych przeglądarek internetowych:
Korzystasz z przestarzałej przeglądarki Internet Explorer{{ bowser.numericVersion}},która może powodować poważne problemy z działaniem aplikacji. Aby móc skorzystać z aplikacji zainstaluj jedną z nowoczesnych przeglądarek internetowych i użyj jej do uruchomienia aplikacji:
Istnieje możlwość kontynuacji działania aplikacji, ale jest to niezalecane - nie ma gwarancji poprawnego działania aplikacji.

Kontynuuj
(niezalecane)